Эй! Спасибо, что решили посмотреть на тему! Осмотритесь вокруг
и подпишитесь на RSS feed чтобы узнавать обо всех обновлениях. До встречи!

Уважаемый клиент!

Если вы используете WordPress или Drupal, вынуждены вас огорчить: в данных CMS найдена уязвимость, которая позволяет выполнить атаку XML Quadratic Blowup.

При её выполнении злоумышленник может вывести из строя ваш сайт или сервер.

Для устранения уязвимости необходимо обновить CMS до последней версии, которая доступна на данный момент или удалить/переименовать файл xmlrpc.php в корне вашего сайта.

Более детальную информацию об уязвимости вы можете почерпнуть по ссылке http://www.breaksec.com/?p=6362

 

Комментарии закрыты, но Вы можете трекбэк с Вашего сайта.

Комментирование закрыто.